SG3428 Switch 24 + 4 SFP L2 Gigabit TP-Link Omada (1886)

$348.400,00

Puertos Gigabit completos: 24 puertos Gigabit RJ45 y 4 ranuras SFP Gigabit proporcionan conexiones de alta velocidad.

Optimice las aplicaciones de voz y video: L2/L3/L4 QoS e IGMP snooping.

Administración independiente: Web, CLI (Puerto de consola, Telnet, SSH), SNMP, RMON y Dual Image brindan potentes capacidades de administración

Más información: TL-SG3428

mp-logo-hand-shake
Hasta 12 pagos sin tarjeta con Mercado Pago. Saber más
Compra con Mercado Pago sin tarjeta y paga mes a mes
1
Agrega tu producto al carrito y al momento de pagar, elige “Cuotas sin Tarjeta” o “Meses sin Tarjeta”.
2
Inicia sesión en Mercado Pago.
3
Elige la cantidad de pagos que se adapten mejor a ti ¡y listo!

Crédito sujeto a aprobación.

¿Tienes dudas? Consulta nuestra Ayuda.

Marca:
Compartir este producto

Descripción

CARACTERÍSTICAS DE HARDWARE
Interfaz• Puertos RJ45 de 24 × 10/100/1000 Mbps
 • 4 ranuras Gigabit SFP
 • 1 puerto de consola RJ45
 • 1 puerto de consola micro-USB
Cantidad de VentiladoresSin ventilador
Fuente de Alimentación100-240 V AC~50/60 Hz
Dimensiones17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm)
MontajeMontaje en rack
Consumo de Potencia Máximo• V1: 19,22 W (110 V/60 Hz)
 • V2: 19,9 W (220 V/50 Hz)
Disipación máxima de calor• V1: 65,58 BTU/h (110 V/60 Hz)
 • V2: 67,73 BTU/h (220 V/50 Hz)
RENDIMIENTO 
Capacidad de Conmutación56 Gbps
Tasa de Reenvío de Paquetes41.66 Mpps
Tabla de Direcciones MAC• V1: 8K
 • V2 y superior: 16K
Memoria del Buffer de Paquete12 Mbit
Jumbo Frame9 KB
CARACTERÍSTICAS DE SOFTWARE 
Calidad de Servicio• 8 colas de prioridad
 • Prioridad 802.1p CoS/DSCP
 • Programación de colas
 •  SP (prioridad estricta)
 •  WRR (Round Robin Ponderado)
 •  SP+WRR
 • Control de Ancho de Banda
 •  Limitación de clasificación basada en puerto/flujo
 • Rendimiento más fluido
 • Acción para flujos
 •  Espejo (a la interfaz compatible)
 •  Redirigir (a la interfaz compatible)
 •  Límite de tarifa
 •  Observación de QoS
Características L3• 16 interfaces IPv4/IPv6
 • Enrutamiento estatico
 •  48 rutas estáticas
 • ARP estático
 • 512 Entradas ARP
 • Proxy ARP
 • ARP gratuito
 • Servidor DHCP
 • Retransmisión DHCP
 • Retransmisión DHCP L2
Características L2 y L2+• Agregar un link
 •  Agregación de enlaces estáticos
 •  802.3ad LACP
 •  Hasta 8 grupos de agregación y hasta 8 puertos por grupo
 • Protocolo de árbol de expansión
 •  802.1d STP
 •  RSTP 802.1w
 •  MSTP 802.1s
 •  Seguridad STP: Protección TC, Filtro BPDU, Protección BPDU, Protección Raíz, Protección Bucle
 • Detección de bucle invertido
 •  Basado en puerto
 •  basado en VLAN
 • Control de flujo
 • Control de flujo 802.3x
 •  Prevención de bloqueo HOL
 • Duplicación
 •  Duplicación de puertos
 •  Duplicación de CPU
 •  Cara a cara
 •  Muchos a uno
 •  Tx/Rx/Ambos
Multicast L2• Admite grupos IGMP 511 (IPv4, IPv6)
 • Inspección IGMP
 •  Inspección IGMP v1 / v2 / v3
 •  Salida rápida
 •  Consulta de indagación IGMP
 •  Autenticación IGMP
 • Autenticación IGMP
 • MVR
 • Indagación MLD
 •  Indagación MLD v1 / v2
 •  Salida rápida
 •  Consulta de indagación MLD
 •  Configuración de grupo estático
 •  Multidifusión IP limitada
 • Filtrado de multidifusión: 256 perfiles y 16 entradas por perfil
Características Avanzadas• Detección automática de dispositivos
 • Configuración por lotes
 • Actualización de firmware por lotes
 • Supervisión de red inteligente
 • Advertencias de eventos anormales
 • Configuración unificada
 • Horario de reinicio
VLAN• Grupo de VLAN
 •  Grupos máximos de VLAN 4K
 • VLAN etiquetada 802.1q
 • MAC VLAN: 30 entradas
 • Protocolo VLAN: plantilla de protocolo 16, protocolo VLAN 16
 • GVRP
 • VLAN VPN (QinQ)
 •  QinQ basado en puertos
 •  QinQ selectivo
 • VLAN de voz
Lista de Control de Acceso• ACL basada en el tiempo
 • MAC ACL
 •  MAC de origen
 •  MAC de destino
 •  ID de VLAN
 •  Prioridad de usuario
 •  Tipo de éter
 • IP ACL
 •  IP de origen
 •  IP de destino
 •  Fragmento
 •  Protocolo IP
 •  Bandera de TCP
 •  Puerto TCP / UDP
 •  TOS DSCP / IP
 •  Prioridad de usuario
 • ACL combinado
 • Contenido de paquete ACL
 • ACL de IPv6
 • Política
 •  Reflejo
 •  Redirigir
 •  Límite de tarifa
 •  Observación de QoS
 • ACL se aplica al puerto / VLAN
Seguridad• Enlace de puerto IP-MAC
 •  Indagación DHCP
 •  Inspección ARP
 •  Protección de fuente IPv4
 • Enlace IPv6-MAC-Port
 •  Indagación DHCPv6
 •  Detección de ND
 •  Protección de fuente IPv6
 • Defensa DoS
 • Seguridad de puerto estática / dinámica
 •  Hasta 64 direcciones MAC por puerto
 • Control de tormentas de difusión / multidifusión / unidifusión
 •  modo de control kbps / ratio / pps
 • Control de acceso basado en IP / Puerto / MAC
 • 802.1X
 •  Autenticación basada en puerto
 •  Autenticación basada en Mac
 •  Asignación de VLAN
 •  MAB
 •  VLAN de invitado
 •  Admite autenticación Radius y
 responsabilidad
 • AAA (incluido TACACS +)
 • Aislamiento de puertos
 • Gestión web segura a través de HTTPS con SSLv3 / TLS 1.2
 • Gestión segura de la interfaz de línea de comandos (CLI) con SSHv1 / SSHv2
IPv6• IPv6 Doble IPv4/IPv6
 • Descubrimiento de oyentes de multidifusión (MLD) Snooping
 • LCA de IPv6
 • Interfaz IPv6
 • Enrutamiento IPv6 estático
 • Descubrimiento de vecinos IPv6 (ND)
 • Descubrimiento de la unidad máxima de transmisión (MTU) de la ruta
 • Protocolo de mensajes de control de Internet (ICMP) versión 6
 • TCPv6/UDPv6
 • Aplicaciones IPv6
 •  Cliente DHCPv6
 • Ping6
 • Tracert6
 • Telnet (v6)
 • IPv6 SNMP
 • IPv6 SSH
 •  SSL IPv6
 •  Http/Https
 •  IPv6 TFTP
MIBs• MIB II (RFC1213)
 • Puente MIB (RFC1493)
 • MIB de puente P/Q (RFC2674)
 • MIB de cliente de contabilidad Radius (RFC2620)
 • MIB de cliente de autenticación Radius (RFC2618)
 • Ping remoto, Traceroute MIB (RFC2925)
 • Admite MIB privadas de TP-Link
 • RMON MIB (RFC1757, rmon 1,2,3,9)
GESTIÓN 
Omada App Sí
 • Controlador basado en la nube Omada (TL-SG3428 v2 y superior)
 • OC300
 • OC200
 • Controlador de software Omada
Gestión Centralizada• Controlador basado en la nube Omada (TL-SG3428 v2 y superior)
 • Controlador de hardware Omada (OC300)
 • Controlador de hardware Omada (OC200)
 • Controlador de software Omada
Acceso a la nubeSi, a traves
 • Controlador basado en la nube Omada (TL-SG3428 v2 y superior)
 • OC300
 • OC200
 • Controlador de software Omada
Aprovisionamiento sin contactoSí. Requiere el uso del controlador basado en la nube de Omada (TL-SG3428 v2 y superior).
Funciones de gestión• Interfaz gráfica de usuario basada en web
 • Interfaz de línea de comandos (CLI) a través del puerto de consola, telnet
 • SNMPv1/v2c/v3
 •  Trampa/Informar
  • RMON (1, 2, 3, 9 grupos)
 • Plantilla MDF
 • Cliente DHCP/BOOTP
 • 802.1ab LLDP/LLDP-MED
 • Instalación automática de DHCP
 • Imagen dual, configuración dual
 • Supervisión de CPU
 • Diagnóstico de cables
 • AEE
 • Recuperación de contraseña
 • SNTP
 • Registro del sistema
Otros 
CertificacionesCE, FCC, RoHS
Contenido del Paquete• Conmutador TL-SG3428
 • Cable de alimentación
 • Guía de Instalación Rápida
 • Kit de montaje en bastidor
 • Patas de goma
Requisitos del sistemaMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ o Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® o Linux.
Factores Ambientales• Temperatura de funcionamiento: 0–45 ℃ (32–113 ℉);
 • Temperatura de almacenamiento: -40–70 ℃ (-40–158 ℉)
 • Humedad de funcionamiento: 10 a 90% de humedad relativa sin condensación
 • Humedad de almacenamiento: 5–90% de humedad relativa sin condensación
(I)

Información adicional

Peso0,3 kg